Нестабильная работа системы после установки новой видеокарты

Модераторы: Costa_Brava, Iouri


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 14 мар 2019, 13:07

Материнская плата: Gigabyte ga-x58-usb3 rev1.0 (bios F5c) lga1366
Процессор: Intel core i7-950
Блок питания: thermaltake toughpower 600w
Система: Windows 10 pro
Видеокарта: Asus dual gtx 1060 3gb

Проблема заключается в том, что после смены gtx 560 на gtx 1060 windows начала странно тормозить.
Выражается это в долгой загрузке системы, в районе 5-7минут (с SSD), а также в загрузке процессора практически всегда на 70-100%, да и вообще вся система жутко тормозит.
До начала загрузки системы все загружается как обычно, данная проблема наступает только в windows.

Сразу отвечу на популярные вопросы:
Все проверялось на чистой системе с установленными драйверами.
С другой видеокартой все хорошо работает, в тоже время эта видеокарта работает на другой системе стабильно.
Пробовал все версии bios для данной платы.
Настройки bios сбрасывал.
Windows ставилась начисто.

P.s.
До этого хотел поставить rx570, но она работала очень не стабильно на этой системе, выражалось это тоже тормозами в системе, но ещё и артефактами в начале запуска.

Прошу помочь с данной проблемой.
На просторах интернета так и не нашел подобных случаев.


Ralari
Эксперт
Эксперт
Сообщений в теме: 7
Сообщения: 19376
Зарегистрирован: 29 дек 2003, 12:25

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Ralari » 14 мар 2019, 13:12

Без раздумий пробовать нормальный БП.
Дальше только гадать, ибо нет полного конфига
viewtopic.php?f=46&t=27800


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 14 мар 2019, 17:38

Ralari писал(а):
14 мар 2019, 13:12
Без раздумий пробовать нормальный БП.
Дальше только гадать, ибо нет полного конфига
viewtopic.php?f=46&t=27800
Полный конфиг:
Mатеринская плата - Gigabyte ga-x58-usb3 rev1.0 (bios F5c)
Модули памяти - Kingston 99U5471-054.A00LF (4 плашки по 8Gb 1600мгц, установлены в DIMM 3,4,5,6)
Процессор – Intel core i7-950 (Башенный кулер с 4 теплотрубками(перегревов нет),термоинтерфейс ArcticCooling MX-4)
Видеокарта: Asus dual gtx 1060 3gb (Вставлена в PCIE x16-1, другие разъемы свободны)
Корпус – Zalman Z9 plus, количество установленных вентиляторов на забор воздуха извне-2 вентилятора / выброс воздуха за пределы корпуса-3 вентилятора, отсек блока питания снизу.
Блок питания - thermaltake toughpower 600w, в эксплуатации 6 лет. (Система так же проверялась на блоке питания corsair rm850x 850W)
Жесткий диск – Smartbuy Splash 3, емкость накопителя-120GB, интерфейс подключения-sata2. Тип накопителя, с которого загружается ОС (SSD)
Установленная операционная система Windows 10 pro.
Режим работы процессора штатный.
Схема подключения ПК к сетевой розетке через сетевой фильтр.
До замены видеокарты работал стабильно.


Ralari
Эксперт
Эксперт
Сообщений в теме: 7
Сообщения: 19376
Зарегистрирован: 29 дек 2003, 12:25

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Ralari » 14 мар 2019, 17:48

В журналах ОС что?
Какие процессы жрут ресурсы?
Пробовали ставить только дрова без всяких ГФ Экспириенсов?
Видюха во всех слотах так себя ведет?
Память переставлять, пускать по 1,2,3 пробовали?


olegus411
Эксперт
Эксперт
Сообщений в теме: 3
Сообщения: 4518
Зарегистрирован: 19 окт 2010, 03:18
Откуда: г. Бийск Алтайский край
Контактная информация:

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение olegus411 » 14 мар 2019, 17:50

Модули памяти - Kingston 99U5471-054.A00LF (4 плашки по 8Gb 1600мгц, установлены в DIMM 3,4,5,6)
Ваша плата поддерживает только 24 Гб памяти и не поддерживает ( официально ) Windows 10 .

Отправлено спустя 4 минуты 37 секунд:
На вашей плате нет UEFI-биоса. И такие материнки плохо "дружат" с новыми видеокартами.


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 14 мар 2019, 18:09

Ralari писал(а):
14 мар 2019, 17:48
В журналах ОС что?
Какие процессы жрут ресурсы?
Пробовали ставить только дрова без всяких ГФ Экспириенсов?
Видюха во всех слотах так себя ведет?
Память переставлять, пускать по 1,2,3 пробовали?
В журнале никаких серьезных ошибок нет.
Любой запущенный процесс загружает процессор практически на 100%.
Драйверы всегда ставлю без дополнительных программ.
Во всех доступных слотах видеокарта так себя ведет.
Память устанавливалась как разными способами так и одной плашкой, еще ставил другую память.


Ralari
Эксперт
Эксперт
Сообщений в теме: 7
Сообщения: 19376
Зарегистрирован: 29 дек 2003, 12:25

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Ralari » 14 мар 2019, 18:11

aleks6136 писал(а):
14 мар 2019, 18:09
Любой запущенный процесс загружает процессор практически на 100%.
Это как?
Тогда ОС не смогла бы загрузиться до рабочего стола никогда.


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 14 мар 2019, 18:16

Ralari писал(а):
14 мар 2019, 18:11
aleks6136 писал(а):
14 мар 2019, 18:09
Любой запущенный процесс загружает процессор практически на 100%.
Это как?
Тогда ОС не смогла бы загрузиться до рабочего стола никогда.
Вот и я не понимаю как это.
Она загружается, но это происходит очень долго, примерно около 10 минут

Отправлено спустя 59 секунд:
Завтра смогу подробные скриншоты всего загрузить.


Ralari
Эксперт
Эксперт
Сообщений в теме: 7
Сообщения: 19376
Зарегистрирован: 29 дек 2003, 12:25

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Ralari » 14 мар 2019, 18:17

Значит не все на 100%
Без дров видюхи стартует нормально?


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 14 мар 2019, 18:18

Тоже самое, но с драйверами немного побыстрее

Отправлено спустя 1 минуту 22 секунды:
Может это поможет:
Когда смотрел данные видеокарты с установленными драйверами все частоты были нулевыми.
Смотрел в MSI Afterburner и GPU-Z

Аватара пользователя

ilya_rat
Эксперт
Эксперт
Сообщений в теме: 2
Сообщения: 4505
Зарегистрирован: 02 апр 2009, 00:41
Откуда: Russia, Yaroslavl`
Контактная информация:

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение ilya_rat » 14 мар 2019, 18:21

Память кто??? Модель в студию!!!
CPU-FX8120 / MB-GA-990FXA-UD3 rev.1.0 F10d / Memory- 2x4GB (CMX8GX3M2A2000C9) / VGA-RX560 2GB / SSD 240GB, HDD-2x(Raid0 2x250GB) / Power unit-AU-650M / Corsair H-80 / DVD-RW / Beholder M6 / ASM1061 / TrackIR 5 / Windows 10 x64
1km=1024m!!!


Ralari
Эксперт
Эксперт
Сообщений в теме: 7
Сообщения: 19376
Зарегистрирован: 29 дек 2003, 12:25

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Ralari » 14 мар 2019, 18:21

С установленной видюхой ОС поставить удается?
Линуха, семерка как себя ведут?

В БИОС ничего. связанного с ACPI не напортачено?

Аватара пользователя

ilya_rat
Эксперт
Эксперт
Сообщений в теме: 2
Сообщения: 4505
Зарегистрирован: 02 апр 2009, 00:41
Откуда: Russia, Yaroslavl`
Контактная информация:

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение ilya_rat » 14 мар 2019, 18:23

CPU-FX8120 / MB-GA-990FXA-UD3 rev.1.0 F10d / Memory- 2x4GB (CMX8GX3M2A2000C9) / VGA-RX560 2GB / SSD 240GB, HDD-2x(Raid0 2x250GB) / Power unit-AU-650M / Corsair H-80 / DVD-RW / Beholder M6 / ASM1061 / TrackIR 5 / Windows 10 x64
1km=1024m!!!


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 14 мар 2019, 18:28

Ralari писал(а):
14 мар 2019, 18:21
С установленной видюхой ОС поставить удается?
Линуха, семерка как себя ведут?

Поставить удается, но очень долго длиться
Другие системы буду пробовать ставить завтра

В БИОС ничего. связанного с ACPI не напортачено?
Нет, стоит S3(STR)

Отправлено спустя 1 минуту 14 секунд:
ilya_rat писал(а):
14 мар 2019, 18:23
https://www.kingston.com/ru/memory/search/Options
Kingston ValueRAM [KVR16N11/8]


Ralari
Эксперт
Эксперт
Сообщений в теме: 7
Сообщения: 19376
Зарегистрирован: 29 дек 2003, 12:25

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Ralari » 14 мар 2019, 18:33

ОС попробуйте на другой винт воткнуть


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 14 мар 2019, 18:35

Ralari писал(а):
14 мар 2019, 18:33
ОС попробуйте на другой винт воткнуть
Попробую, слава богу есть свободный жесткий.

Отправлено спустя 1 минуту 10 секунд:
А так вообще есть какие либо догадки из за чего это может быть, если исключить все что было написано ?

Отправлено спустя 1 минуту 40 секунд:
Еще вопрос, можно ли сюда видео загружать ?
Было бы намного понятнее что происходит


olegus411
Эксперт
Эксперт
Сообщений в теме: 3
Сообщения: 4518
Зарегистрирован: 19 окт 2010, 03:18
Откуда: г. Бийск Алтайский край
Контактная информация:

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение olegus411 » 14 мар 2019, 18:40

Еще вопрос, можно ли сюда видео загружать ?
Видео скопируйте на свой Яндекс-Диск, а сюда киньте ссылку.


Ralari
Эксперт
Эксперт
Сообщений в теме: 7
Сообщения: 19376
Зарегистрирован: 29 дек 2003, 12:25

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Ralari » 14 мар 2019, 18:46

Никаких.
Видео не поможет.
Надо брать железок мешок и тестить каждое с каждым.

А еще лучше платформу обновлять вовремя, чтобы не смешивать железки, разлличающиеся на 5 поколений.


SergZ390
Эксперт
Эксперт
Сообщений в теме: 1
Сообщения: 1828
Зарегистрирован: 25 дек 2018, 20:54

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение SergZ390 » 14 мар 2019, 19:05

Ralari писал(а):
14 мар 2019, 18:46
Видео не поможет.
+1
Проверяйте на другом диске с Win7. Память оставте 16 Gb на два канала. Также с другим БП проверьте.
P.S. Старая сборка на i7-950, 2x8 Gb 1600 Mhz, X58A-UD5 rev. 2.0 в связке с 1080 Ti на семерке работает штатно.


olegus411
Эксперт
Эксперт
Сообщений в теме: 3
Сообщения: 4518
Зарегистрирован: 19 окт 2010, 03:18
Откуда: г. Бийск Алтайский край
Контактная информация:

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение olegus411 » 14 мар 2019, 19:35

Старая сборка на i7-950, 2x8 Gb 1600 Mhz, X58A-UD5 rev. 2.0 в связке с 1080 Ti на семерке работает штатно.
Ключевое слово : на семёрке


Автор темы
aleks6136
Сообщений в теме: 8
Сообщения: 8
Зарегистрирован: 14 мар 2019, 13:06

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение aleks6136 » 15 мар 2019, 17:43

Тему можно закрывать, проблема решилась.
Оказалось одна из 4 планок битая, при memtest большое количество ошибок.


Iouri
Администратор
Администратор
Сообщений в теме: 1
Сообщения: 43894
Зарегистрирован: 12 сен 2005, 09:58
Откуда: Москва

Нестабильная работа системы после установки новой видеокарты

Непрочитанное сообщение Iouri » 15 мар 2019, 17:47

Спасибо за сообщение о причине.
Хорошо сформулированный вопрос отпадает сам собой.

Закрыто

Вернуться в «Для процессоров Socket LGA1366 (Intel® Core™ i7 series)»