X99-sli проблемы

Модераторы: Costa_Brava, Iouri


Автор темы
SMus
Сообщений в теме: 3
Сообщения: 14
Зарегистрирован: 25 окт 2010, 11:02

X99-sli проблемы

Непрочитанное сообщение SMus » 02 авг 2016, 10:04

конфиг
Материнская плата GIGABYTE rev1.0 LGA2011-3 Intel X99 8DDR4, 4xPCI-E, GbLAN, SATA, RAID 1,000
Модуль памяти Samsung DDR4 DIMM 16GB M378A2K43BB1-CPBD0 PC4-17000, 2133MHz 2,000
Видеокарта ASUS 4Gb, GDDR5, 128 bit, GTX960, 2*DVI, HDMI 1,000
Звуковая плата ASUS Xonar DGX 5.1 PCI-E 1,000
Western Digital HDD SATA-III 4000Gb Blue, 5400rpm, 64MB buffer 2,000
Kingston 480GB SSDNow UV400 SATA 3 2.5 (7mm height) TLC 1,000
Блок питания Zalman, 850 Вт, 80 PLUS BRONZE, Active PFC, полумодулярный, ATX12V CPU 4+4Pin 1,000
Плата видеозахвата Intensity Pro 4K PCIe-плата Intensity 1,000
Корпус Zalman Z12 Plus <черный, без БП, ATX, размеры: 52.4x57.5x27.5см, вентиляторы: 3*120mm, 2*USB2 1,000
Cooler Arctic Cooling Freezer i11 СО RTL ( UCACO-FI11101-CSA01) {Intel Socket 1150, 1151,1155,1156, 1,000
Процессор Intel Xeon E5-1620v3 Soc-2011 10Mb 3.5Ghz 1,000
-----------------------
_______________ svga

_______________
______sound
_______________
______
_______________ видео захват
________ оооо_____ - разъем доп питания внизу платы. - не подключен.


в общем на третий запуск плата сказала пшик и сдохла. походу дорожки внутри где то не выдержали.

вопрос 1. питание снизу ведь нужно только если несколько мощных видюх будет подключено, необходимо ли его подключать в данном конфиге.

вопрос 2 . для рейда зеркало в sata express разъемы же надо харды втыкать (2x4tb), как я понял по мануалу, обчные сата тут без рейда?

Аватара пользователя

Jora
Эксперт
Эксперт
Сообщений в теме: 1
Сообщения: 4458
Зарегистрирован: 21 июл 2009, 16:56

X99-sli проблемы

Непрочитанное сообщение Jora » 02 авг 2016, 12:09

SMus писал(а): вопрос 2 . для рейда зеркало в sata express разъемы же надо харды втыкать (2x4tb), как я понял по мануалу, обчные сата тут без рейда?
"If you want to configure a RAID set, make sure to connect the hard drives to the SATA3 0~5 ports."
Phenom II X6 1090T/Cooler Titan TTC-NK35TZ/PW/MB Gigabyte GA-870A-UD3 rev 2.1/2x4Gb DDR3 PC12800 Kingston/WD 10EADS 1Tb/Palit GTX460 768Mb/TV-tuner Behold 509FM/PS Powerman 450W/Monitor Samsung 931C/Windows 10 x64
Lenovo S10-3C
Lenovo G70-70


Автор темы
SMus
Сообщений в теме: 3
Сообщения: 14
Зарегистрирован: 25 окт 2010, 11:02

X99-sli проблемы

Непрочитанное сообщение SMus » 02 авг 2016, 12:46

Отправлено спустя 7 минут 13 секунд:
Jora писал(а):
SMus писал(а): вопрос 2 . для рейда зеркало в sata express разъемы же надо харды втыкать (2x4tb), как я понял по мануалу, обчные сата тут без рейда?
"If you want to configure a RAID set, make sure to connect the hard drives to the SATA3 0~5 ports."
спс , понял.


Gena-green
Сообщений в теме: 1
Сообщения: 1225
Зарегистрирован: 13 окт 2015, 22:01

X99-sli проблемы

Непрочитанное сообщение Gena-green » 02 авг 2016, 14:34

вопрос 1. питание снизу ведь нужно только если несколько мощных видюх будет подключено, необходимо ли его подключать в данном конфиге.
Вопрос не понятен. Любой разъём как-то называется.


Автор темы
SMus
Сообщений в теме: 3
Сообщения: 14
Зарегистрирован: 25 окт 2010, 11:02

X99-sli проблемы

Непрочитанное сообщение SMus » 02 авг 2016, 14:55

Gena-green писал(а):
вопрос 1. питание снизу ведь нужно только если несколько мощных видюх будет подключено, необходимо ли его подключать в данном конфиге.
Вопрос не понятен. Любой разъём как-то называется.
называется он ATX4P в данном случае, по сути обычный 4 пиновый молекс , для доп. подачи питания на PCI-X порты , при 2-3 установленных видеокартах.

з.ы.
Ваще бред во времена когда БП ставят снизу платы , направлять ATX4P вниз, так что при установленном БП нельзя использовать этот разъем. Молекс тупо упирается в БП.

Ответить

Вернуться в «Для процессоров Socket LGA2011, LGA2011-3»