GA-X99-Gaming 5P (rev. 1.0)/Broadwell-E/Win 10 сборка 18362 слетел разгон

Модераторы: Costa_Brava, Iouri


Автор темы
alex1cras
Сообщений в теме: 1
Сообщения: 1
Зарегистрирован: 21 сен 2019, 18:58

GA-X99-Gaming 5P (rev. 1.0)/Broadwell-E/Win 10 сборка 18362 слетел разгон

Непрочитанное сообщение alex1cras » 21 сен 2019, 19:11

Решил обновить Windows и столкнулся с проблемой 24-09-2018

"Многие пользователи материнских плат на базе чипсета Intel X99 жалуются на то, что после установки обновления Microsoft KB4100347 слетели настройки разгона их процессоров серий Intel Haswell-E и Broadwell-E. Но самое неприятное то, что после этого они не смогли провести повторный разгон системы, и их процессоры могут работать лишь в номинальном режиме"

Думал что обновление до последней версии BIOSа F24c исправит данную "неприятность", но нет. В самих настройках биоса все значения разгона и вольтажа стоят, но при загрузке винды все работает в номинале 3.2-3.6 Мгц :in_hysterics:
Мат плата GA-X99-Gaming 5P (rev. 1.0)
Процессор 6800K
windows 10 Pro Версия 10.0.18362 Сборка 18362

Никто не знает как исправить кроме как отката или покупки нового железа? :wall:


SergZ390
Эксперт
Эксперт
Сообщений в теме: 1
Сообщения: 1828
Зарегистрирован: 25 дек 2018, 20:54

GA-X99-Gaming 5P (rev. 1.0)/Broadwell-E/Win 10 сборка 18362 слетел разгон

Непрочитанное сообщение SergZ390 » 21 сен 2019, 19:38

Мелкомягкие угарают) Бахнем по Spectre дефолтными настройками до кучи :D
Поставьте чистую MSDN 1803 без сети да тестаните на адекват по настройкам BIOS в системе.

Ответить

Вернуться в «Для процессоров Socket LGA2011, LGA2011-3»