Проблема с K8T800

Модераторы: Costa_Brava, Iouri


Автор темы
Sor
Сообщений в теме: 3
Сообщения: 3
Зарегистрирован: 05 июн 2008, 13:53

Проблема с K8T800

Непрочитанное сообщение Sor » 05 июн 2008, 15:13

Добрый день.
Конфигурация компьютера:
1 )Материнская плата K8VT800-R2 FD , Версия BIOS v6.00PG
2 )Память 1536мг 2х Kingston K по 512мг и Samsung M3 68L6523DUS-CCC на 512мг
3 )Процессор AMD Sempron Processor 2800+ на ядре Palermo , кулер стандартный
4 )Видеокарта NVIDIA GeForce 6800 GS/XT (256мг , АGP) охлажнение Zalman
5 )Блок питания стандартный на 350 wat, 1 вентилятор на вдув и 1 на выдув,так же по одному вентилятору на HDD
6 )Жёсткие диски Maxtor 6Y120M0 (120 Гб, 7200 RPM, Serial-ATA/150)
SAMSUNG SV0221H (20 Гб, 5400 RPM, Ultra-ATA/100) установлена система
7 )установлен ТВ-тюнер фирмы AVerMedia, AVeRTV WDM TvTuner
8 )Microsoft Windows XP Professional Service Pack 2
9 )Оптический привод HL-DT-ST DVDRAM GSA-4167B
10 )Компьютер был разогнал с 1608 мг до 1769 ( поднимал FSB с 200 до 220) При дальнейшем повышении начались проблемы:
При включении компьютер загружается до вывода информации о памяти, потом перезагружается и загрузка проходит нормально.Было всё работало хорошо, когда стоял 1 Гб оперативной памяти, но с добавлением ещё на 512 появилась такая проблема.
И ещё при разгоне больше чем 1769, отказывается работать HDD Maxtor 6Y120M0. Ставлю FSB 220, всё нормально, FSB 225(1800 частота) HDD Maxtor 6Y120M0 не работает, при открытии диска пишется устройство повреждено, ставлю опять FSB на 220, всё работает нормально. Подскажите как избавиться от "двойной загрузки компьютера" и разогнать процессор, чтобы все устройства работали нормально.


Iouri
Администратор
Администратор
Сообщений в теме: 2
Сообщения: 43741
Зарегистрирован: 12 сен 2005, 09:58
Откуда: Москва

Re: Проблема с K8T800

Непрочитанное сообщение Iouri » 05 июн 2008, 15:23

Модули памяти 1 или 2-сторонние?
Хорошо сформулированный вопрос отпадает сам собой.


Автор темы
Sor
Сообщений в теме: 3
Сообщения: 3
Зарегистрирован: 05 июн 2008, 13:53

Re: Проблема с K8T800

Непрочитанное сообщение Sor » 05 июн 2008, 23:31

Два модуля двухсторонние Kingston K , а Samsung M3 68L6523DUS-CCC односторонний(я его вытащил и "двойная перезагрузка" прошла).
А что делать с разгоном, что бы HDD работал нормально?


Iouri
Администратор
Администратор
Сообщений в теме: 2
Сообщения: 43741
Зарегистрирован: 12 сен 2005, 09:58
Откуда: Москва

Re: Проблема с K8T800

Непрочитанное сообщение Iouri » 06 июн 2008, 09:26

Разгон безусловно убрать и использовать только односторонние модули.
Хорошо сформулированный вопрос отпадает сам собой.


Автор темы
Sor
Сообщений в теме: 3
Сообщения: 3
Зарегистрирован: 05 июн 2008, 13:53

Re: Проблема с K8T800

Непрочитанное сообщение Sor » 06 июн 2008, 11:07

Спасибо за советы.

Закрыто

Вернуться в «Для процессоров Socket 754 (AMD Athlon64 & Sempron)»