Найдено 9 результатов

GROMENERGO
29 ноя 2010, 20:48
Форум: Для процессоров Socket 754 (AMD Athlon64 & Sempron)
Тема: GA-K8NS Pro проблемы с материнской платой
Ответы: 14
Просмотры: 20531

Re: GA-K8NS Pro проблемы с материнской платой

я уже пересобирал раз 30,может больше.Прямо не знаю,что случилось
GROMENERGO
29 ноя 2010, 20:39
Форум: Для процессоров Socket 754 (AMD Athlon64 & Sempron)
Тема: GA-K8NS Pro проблемы с материнской платой
Ответы: 14
Просмотры: 20531

Re: GA-K8NS Pro проблемы с материнской платой

Кстати,такое было один раз как-то,разобрал все,собрал и нормально работало
GROMENERGO
29 ноя 2010, 20:17
Форум: Для процессоров Socket 754 (AMD Athlon64 & Sempron)
Тема: GA-K8NS Pro проблемы с материнской платой
Ответы: 14
Просмотры: 20531

GA-K8NS Pro проблемы с материнской платой

Тип ЦП AMD Athlon 64, 1800 MHz (9 x 200) 2800+
Системная плата Gigabyte GA-K8NS Pro (5 PCI, 1 AGP, 3 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)
Чипсет системной платы nVIDIA nForce3 250, AMD Hammer
Системная память 1024 Мб (PC3200 DDR SDRAM)
DIMM2: Kingmax MPXC22D-388T3-FHA 512 Мб PC3200 DDR SDRAM (2.5-4-4-8 @ 200 МГц) (2.0-3-3-6 @ 133 МГц)
DIMM3: Kingmax MPXC22D-388T3-FHA 512 Мб PC3200 DDR SDRAM (2.5-4-4-8 @ 200 МГц) (2.0-3-3-6 @ 133 МГц)
Видеоадаптер MSI NX 6600 (NVIDIA GeForce 6600) (128 Мб)


У меня такая проблема: при запуске компьютера звучит один длинный сигнал (неповторяющийся), сигнала на монитор нет, все кулеры работают.Все оборудование,кроме материнской платы,точно рабочее - протестировал на аналогичной материнке. Пробовал запускать с минимальным оборудованием (проц,видюха и оперативка, оперативку втыкал в разные слоты)-та же фигня. Подскажите,что это такое может быть.

Вернуться в «GA-K8NS Pro проблемы с материнской платой»