Найдено 5 результатов

Iskaburu
19 авг 2015, 15:14
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: GA-M720-US3 + SSD работает только на SATA 1
Ответы: 16
Просмотры: 17094

Re: GA-M720-US3 + SSD работает только на SATA 1

платформа вполне ещё неплохая, по производительности оно на уровне части нынешних среднебюджетных вариантов
ну а просто нормально объяснить, что проблема в чипсете nforce, которая не решается программно было бы как минимум тактично. тут не проблема платформы, а проблема совместимости. причем не только конкретного этого nforce, как оказывается и нарваться на неё же ещё раз даже с новой платформой вполне можно было бы
Iskaburu
19 авг 2015, 15:04
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: GA-M720-US3 + SSD работает только на SATA 1
Ответы: 16
Просмотры: 17094

Re: GA-M720-US3 + SSD работает только на SATA 1

Iouri писал(а):http://www.gigabyte.com/support-downloa ... x?pid=3006
работает, но производительность крайне низкая. причиной этому является работа в режиме SATA 150 (SATA 1)
Это Вы как определили? А производительность и должна быть низкая, меняйте платформу.
это я определил любой диагностической утилитой, которая говорит, что диск в режиме sata 150 , хотя на этой материнке способен работать на sata 300
и почему вдруг производительность должна быть низкой, у меня скорость линейного чтения на несчастном медленнейшем грине от вестерна выше, чем на новеньком ssd...и все это воткнуто в одну и тужа материнку в один и тот же момент времени...если вы это называете нормальным, то помойму я не к тем людям за помощью обратился
Iskaburu
19 авг 2015, 14:55
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: GA-M720-US3 + SSD работает только на SATA 1
Ответы: 16
Просмотры: 17094

Re: GA-M720-US3 + SSD работает только на SATA 1

1. MB - Gigabyte GA-M720-US3, биос F4, ревизию не могу сейчас глянуть, к сожалению, температура чипсета не выше 55 градусов, стоит доп обдув на радиаторе
2. Память - 8 гиг 4 планки по 2 гига на 800mhz kingston king 6-6-6-18
3. Процессор – AMD Phenom FX-5000 Deneb на 2357mhz температура не выше 50 градусов в нагрузке .. кулер сейчас не вспомню какой, термоинтерфейс gd900 (хотя учитывая макс температуру название кулера особо и не поможет)
4. Видеокарта – nVIDIA GeForce 8800 GT (512MB)
5. Корпус – названия на нем нигде нет, бп Chieftec CFT-460-P128 ~4-5 лет от роду, расположен вертикально в верхней части корпуса
6. HDD – hdd wd15ears (green) 1.5 TB
7. Прочее оборудование отключено для чистоты эксперимента
8. Остальное оборудование отключено для чистоты эксперимента
9. Используемая операционная система(ы) windows 7 x64 из оригинального образа MS, никаких сборок и прочего мусора
10. Разогнан ли компьютер. для чистоты эксперимента никакого разгона в данный момент уже нет
11. Работал ли компьютер стабильно? да - работал без проблем
12. Подробное описание проблемы: куплен новый SSD Silicon Power s55 120gb, при подключении его определяется системой, работает, но производительность крайне низкая. причиной этому является работа в режиме SATA 150 (SATA 1), хотя материнская плата поддерживает режим SATA 300 (он же SATA 2). Режим AHCI в BIOS включен
Iskaburu
19 авг 2015, 10:41
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: GA-M720-US3 + SSD работает только на SATA 1
Ответы: 16
Просмотры: 17094

Re: GA-M720-US3 + SSD работает только на SATA 1

извиняюсь, не полно описал конфиг
материнка Gigabyte GA-M720-US3, биос F4, ревизию не могу сейчас глянуть, к сожалению, температура чипсета не выше 55 градусов, стоит доп обдув на радиаторе
памяти 8 гиг 4 планки по 2 гига на 800mhz kingston
процессор AMD Phenom FX-5000 Deneb на 2357mhz (небольшой разгон по шине, без разгона проблема остается актуальной), температура не выше 50 градусов в нагрузке
ssd silicon power s55 120gb
hdd wd15ears (green)
видео gf 8800gt 512mb, для разгрузки пробовал и старую gf6600
все лишнее вытыкалось
бп chieftec на 460 ватт ~4-5 лет от роду, расположен вертикально в верхней части корпуса
корпус middle tower, на вдув 4 кулера, на выдув 2
операционка win 7 x64
Iskaburu
18 авг 2015, 23:55
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: GA-M720-US3 + SSD работает только на SATA 1
Ответы: 16
Просмотры: 17094

GA-M720-US3 + SSD работает только на SATA 1

имеется не самая новая, но все ещё вполне себе бодренькая GA-M720-US3, вчера прикупил новый SSD Silicon Power S55, подключил, работает, но беда в том, что не удается заставить его никак работать на номинальном для материнки SATA 2. AHCI включен, пробовал подключать диск как к первому порту, так и к фиолетовым, проблема одинаковая.

Пока гуглил - наткнулся на проблемы чипсетов nForce , которые хреновенько дружат с SSD, собственными силами чего-то толкового для решения проблемы не нашел, возможно кто-то сталкивался уже с подобным и решал эту беду как-то.

Диск пока установлен просто как дополнительный, хотел на него ставить систему, но с такой производительностью затея мне кажется сомнительной

Вернуться в «GA-M720-US3 + SSD работает только на SATA 1»