Проблемы со звуком на X79-UD3 (rev 1.0)

Модератор: Iouri


Автор темы
Criistal
Сообщений в теме: 2
Сообщения: 2
Зарегистрирован: 23 июн 2018, 02:48

Проблемы со звуком на X79-UD3 (rev 1.0)

Непрочитанное сообщение Criistal » 23 июн 2018, 02:53

Приветствую! Проблема в том что при подключении наушников к внутреннему гнезду,в наушниках имеется только писк и треск. До этого когда друг отправлял материнку,со звуком у него было все ок. В чем может быть проблема? Дрова конечно же менял. При подключении наушников утилита Realtek пишет что наушники подключены. Вроде бы все энергосберегайки выключены. Процессор 3820 в разгоне до 4.4 + память в 4-х канале,на частоте 1900. Буду очень благодарен,если данная проблема решиться. Сидеть через HDMI не очень :\


KKK
Эксперт
Эксперт
Сообщений в теме: 1
Сообщения: 6373
Зарегистрирован: 13 мар 2011, 18:49

Проблемы со звуком на X79-UD3 (rev 1.0)

Непрочитанное сообщение KKK » 23 июн 2018, 03:29

Без разгона писк сохраняется?
БП, он кто?
Не изобретайте сущностей сверх необходимого. [Бритва Оккама]

Аватара пользователя

ilya_rat
Эксперт
Эксперт
Сообщений в теме: 2
Сообщения: 4468
Зарегистрирован: 02 апр 2009, 00:41
Откуда: Russia, Yaroslavl`
Контактная информация:

Проблемы со звуком на X79-UD3 (rev 1.0)

Непрочитанное сообщение ilya_rat » 23 июн 2018, 09:21

CPU-FX8120 / MB-GA-990FXA-UD3 rev.1.0 F10d / Memory- 2x4GB (CMX8GX3M2A2000C9) / VGA-RX560 2GB / SSD 240GB, HDD-2x(Raid0 2x250GB) / Power unit-AU-650M / Corsair H-80 / DVD-RW / Beholder M6 / ASM1061 / TrackIR 5 / Windows 10 x64
1km=1024m!!!


Автор темы
Criistal
Сообщений в теме: 2
Сообщения: 2
Зарегистрирован: 23 июн 2018, 02:48

Проблемы со звуком на X79-UD3 (rev 1.0)

Непрочитанное сообщение Criistal » 23 июн 2018, 17:40

KKK писал(а):
23 июн 2018, 03:29
Без разгона писк сохраняется?
БП, он кто?
БП Chieftec Proton на 750w. Без разгона (ибо при неудачном скидывал батарейку,и запускал систему) писк сохранялся.
ilya_rat писал(а):
23 июн 2018, 09:21
viewtopic.php?f=67&t=101818&sid=6417d9b ... 74e5c93bd6
1. Gigabyte x79-UD3 rev 1.0
2. HyperX Genesis. 1600 CL9 сток. разогнана до 1900 на 11-11-11-30 при 1.65 напряге.
3. Проц 3820. разогнан до 4.385 мгц. при вольтаже 1,35 кулер Deepcool RedHat. Паста MX-4
4. Palit JetStream 1066. разгонная +175 по ядру,+475 по памяти,память микрон.
5. Корпуса нет,БП - Chiftec Proton на 750W
6. SSD Samsung 860 evo. 250 gb.

Аватара пользователя

ilya_rat
Эксперт
Эксперт
Сообщений в теме: 2
Сообщения: 4468
Зарегистрирован: 02 апр 2009, 00:41
Откуда: Russia, Yaroslavl`
Контактная информация:

Проблемы со звуком на X79-UD3 (rev 1.0)

Непрочитанное сообщение ilya_rat » 23 июн 2018, 22:10

Criistal писал(а):
23 июн 2018, 17:40
HyperX Genesis. 1600 CL9 сток. разогнана до 1900 на 11-11-11-30 при 1.65 напряге.
Шлак +
viewtopic.php?f=1&t=48980&sid=6417d9b9a ... 74e5c93bd6
Criistal писал(а):
23 июн 2018, 17:40
Проц 3820. разогнан до 4.385 мгц. при вольтаже 1,35 кулер Deepcool RedHat. Паста MX-4
viewtopic.php?f=1&t=48980&sid=6417d9b9a ... 74e5c93bd6
Criistal писал(а):
23 июн 2018, 17:40
Palit JetStream 1066. разгонная +175 по ядру,+475 по памяти,память микрон.
Шлак +
viewtopic.php?f=1&t=48980&sid=6417d9b9a ... 74e5c93bd6
Пока не приведёте комплектующие и режимы их работы к штатным, разговор ни о чём!
Ваш конфиг вообще не должен работать никому!!! :wall: :wall: :wall:
CPU-FX8120 / MB-GA-990FXA-UD3 rev.1.0 F10d / Memory- 2x4GB (CMX8GX3M2A2000C9) / VGA-RX560 2GB / SSD 240GB, HDD-2x(Raid0 2x250GB) / Power unit-AU-650M / Corsair H-80 / DVD-RW / Beholder M6 / ASM1061 / TrackIR 5 / Windows 10 x64
1km=1024m!!!

Ответить

Вернуться в «Для процессоров Socket LGA2011, LGA2011-3»