GA-K8VT800 (Rev. 2.x)

Модераторы: Iouri, Costa_Brava


Автор темы
Fregatte2991
Сообщений в теме: 2
Сообщения: 2
Зарегистрирован: 26 ноя 2010, 00:23

GA-K8VT800 (Rev. 2.x)

Непрочитанное сообщение Fregatte2991 » 26 ноя 2010, 01:09

здравствуйте, купил вообщем DVD привод Изображениедело в том что, если с него устанавливать винду, или загружать загрузочные диски типа лайв сд, компьютер после нескольких секунд чтиния с диска зависает, например начинают копироваться установочные файлы и все замирает, несколько раз правда удавалось загрузится с загрузочного диска,в ОС привод работает как часы, раньше стоял привод IDE-nec никаких проблем, я так понимаю несовместимость какая то sata привода, с флэшки так же все нормально :type:
Изображение
не знаю почему pro


Riply
Технический специалист
Технический специалист
Сообщений в теме: 1
Сообщения: 4781
Зарегистрирован: 05 окт 2006, 02:29

Re: GA-K8VT800 (Rev. 2.x)

Непрочитанное сообщение Riply » 26 ноя 2010, 12:14

попробуйте прошивку привода обновить, может поможет. Вообще, плата конечно очень старая, врядли новые привода затачивают под чипсеты VIA
http://www.lg.com/ru/support/product/su ... ct-profile
Правильно поставленный вопрос - половина ответа.


+++
Эксперт
Эксперт
Сообщений в теме: 1
Сообщения: 1518
Зарегистрирован: 01 сен 2008, 22:28

Re: GA-K8VT800 (Rev. 2.x)

Непрочитанное сообщение +++ » 26 ноя 2010, 15:52

Fregatte2991
Попробуйте установить в BIOS > Integrated Peripherals > SATA Mode = IDE


Автор темы
Fregatte2991
Сообщений в теме: 2
Сообщения: 2
Зарегистрирован: 26 ноя 2010, 00:23

Re: GA-K8VT800 (Rev. 2.x)

Непрочитанное сообщение Fregatte2991 » 26 ноя 2010, 21:33

спасибо.. прошивку уже обновлял конечно, не помогло
SATA Mode = IDE
дак а там и так уже стоит, потому что raid если выбрать то вообще ни чего не определяется, надо 2 жестких

конечно наверно не рассчитан привод на старьё((

Закрыто

Вернуться в «Для процессоров Socket 754 (AMD Athlon64 & Sempron)»