Найдено 24 результата

M4V3RiCK
01 мар 2014, 00:07
Форум: Для процессоров Socket LGA1366 (Intel® Core™ i7 series)
Тема: X58A-UD7 rev2 recovering lost dram size
Ответы: 72
Просмотры: 56638

Re: X58A-UD7 rev2 recovering lost dram size

здрасьте. в оющем ситуация такова. На конф: Gigabyte GA-X58A-UD7 v1, Тип ЦП QuadCore Intel Core i7-950, 3233 MHz, видеоадаптер NVIDIA GeForce 9800 GT, DIMM3: SK Hynix HMT351U6CFR8C-PB 4 ГБ DDR3-1600 DDR3 SDRAM (11-11-11-28 @ 800 МГц) работало все отлично и включалось все с первого раза, пока не купи...
M4V3RiCK
28 июл 2012, 23:02
Форум: Для процессоров Socket 939 (AMD Athlon64 X2, Athlon64 & Sempron)
Тема: GA-K8NF-9
Ответы: 11
Просмотры: 20083

Re: GA-K8NF-9

Здравствуйте. Вопрос такой: у меня не работает почему то на этой материнской плате видеокарта palit x700s, а radeon x800 и новая asus gforce 210n нормально работают. Не подскажите как ее завести на этой материнке и в связи с чем она не хочет работать, на других материнках проверял ее и там прекрасно...
M4V3RiCK
30 июл 2011, 11:22
Форум: Для процессоров Socket LGA1156 (Intel® Core™ i7/i5/i3 series)
Тема: GA-P55-USB3 перестала нормально работать
Ответы: 13
Просмотры: 3008

Re: GA-P55-USB3 перестала нормально работать

В общем в с/ц сказали что процессор полетел и жду замены его . Вот только не пойму что процессор может полететь, а комп включаться будет и в биос заходить можно? :)
M4V3RiCK
27 июл 2011, 00:28
Форум: Для процессоров Socket LGA1156 (Intel® Core™ i7/i5/i3 series)
Тема: GA-P55-USB3 перестала нормально работать
Ответы: 13
Просмотры: 3008

Re: GA-P55-USB3 перестала нормально работать

SAPPER писал(а):Сервис...
С пломбами ничего не поделаешь...
ну да , посмотрим как долго будет проходить лечение :)
M4V3RiCK
27 июл 2011, 00:21
Форум: Для процессоров Socket LGA1156 (Intel® Core™ i7/i5/i3 series)
Тема: GA-P55-USB3 перестала нормально работать
Ответы: 13
Просмотры: 3008

Re: GA-P55-USB3 перестала нормально работать

У меня тот-же проц,мать рев.1.0 никаких проблем,кроме перегрева в самом начале использования нет(пока кулер на процессор не подобрал нормальный). Все что касается разгона выключи в BIOS Вот это не помогло 1. Если вместе с драйверами установили программу "Dynamic Energy Saver", то зайдите в "Установ...
M4V3RiCK
27 июл 2011, 00:03
Форум: Для процессоров Socket LGA1156 (Intel® Core™ i7/i5/i3 series)
Тема: GA-P55-USB3 перестала нормально работать
Ответы: 13
Просмотры: 3008

Re: GA-P55-USB3 перестала нормально работать

Просто эту конфигурацию собирали в магазине так как брал не себе, а себе в то же время сам собрал с GA-x58-UD7 i7 950 и у меня вроде тьфу-тьфу все отлично и даже хакинтош на одном винте с win7 работатет и в bios не особо лазил то, а вот с GA-P55-USB3 такая котовасия :)
M4V3RiCK
27 июл 2011, 00:00
Форум: Для процессоров Socket LGA1156 (Intel® Core™ i7/i5/i3 series)
Тема: GA-P55-USB3 перестала нормально работать
Ответы: 13
Просмотры: 3008

Re: GA-P55-USB3 перестала нормально работать

ergot писал(а):
M4V3RiCK писал(а):нет, так как там наклейки сборщика при отрыве которых теряется гарантия
тогда конечно в сервис - работать ведь на таком компе невозможно
спасибо, просто смотрю у народа много проблем с этой материнкойи именно с этим процессором (зря я раньше не почитал этот форум :( )
M4V3RiCK
26 июл 2011, 23:54
Форум: Для процессоров Socket LGA1156 (Intel® Core™ i7/i5/i3 series)
Тема: GA-P55-USB3 перестала нормально работать
Ответы: 13
Просмотры: 3008

Re: GA-P55-USB3 перестала нормально работать

всё лишнее отключать пробовали? платы pci, usb-устройства, кардридеры, фронтальную панель... пробуйте с одной планкой в слоте ddr3_1 (белый ближний к процессору), потом с другой планкой в этом же слоте сбросьте cmos другой БП нет, так как там наклейки сборщика при отрыве которых теряется гарантия ,...
M4V3RiCK
26 июл 2011, 23:28
Форум: Для процессоров Socket LGA1156 (Intel® Core™ i7/i5/i3 series)
Тема: GA-P55-USB3 перестала нормально работать
Ответы: 13
Просмотры: 3008

GA-P55-USB3 перестала нормально работать

Железо: GA-P55-USB3rev2, i5 760, HDD Seagate 7200 SATAll-300, GeForce PCI-E GT430 1024 DDR3 GigaByte, DDR3 Kit 2x2048 1333 Kingston (белые слоты), Б/П ATX FSP 550W Bios F9 Софт: Win7 Ultimate 32 После 4-х месяцев нормальной работы появилась проблема. Сначала иногда просто синие экраны и перзагрузка,...
M4V3RiCK
23 ноя 2010, 14:52
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

думал может если на видюхе Поддержка PCI-Express 2.0 то на старой материнке уже не будет или должно все-таки работать? Должно, у меня 9600GT нормально работала на материнке c PCI-Expressx16 1.0 А видеокарта вообще рабочая? На других компьютерах показывает? Да рабочая видеокарта но ни в какую не хоч...
M4V3RiCK
23 ноя 2010, 13:44
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

думал может если на видюхе Поддержка PCI-Express 2.0 то на старой материнке уже не будет или должно все-таки работать? Должно, у меня 9600GT нормально работала на материнке c PCI-Expressx16 1.0 А видеокарта вообще рабочая? На других компьютерах показывает? Да рабочая видеокарта но ни в какую не хоч...
M4V3RiCK
22 ноя 2010, 01:41
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

думал может если на видюхе Поддержка PCI-Express 2.0... вот, такая же надпись: http://www.msi.com/index.php?func=prodvgaspec&maincat_no=130&cat2_no=607&cat3_no=&prod_no=1819 Ну да точно, ничо тогда не понимаю что за полтергейст :) Кстати а когда вставляю другую видеокарту (msi 9800GT) то все нормал...
M4V3RiCK
22 ноя 2010, 01:36
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

ergot писал(а):не могу ничего придумать, разве что сбросить cmos и перевоткнуть карту
а как его лучще сбросить в биосе,батарейку вытащить или перемычкой на материнке?
M4V3RiCK
22 ноя 2010, 01:34
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

ergot писал(а):9800GT работает? тогда не знаю...
думал может если на видюхе Поддержка PCI-Express 2.0 то на старой материнке уже не будет или должно все-таки работать?
M4V3RiCK
22 ноя 2010, 01:30
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

вообще никакого сигнала почему то нет на монитор :( а вентилятор на видеокарте вращается спикер не пищит? может, питание? БП какой? мат.плата от БП запитана 10x2 или 12x2? ох увы не знаю как это 10x2 или 12x2, но если вентилятор крутится на видеокарте то наверно ж питание есть или его попросту може...
M4V3RiCK
22 ноя 2010, 01:16
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

Подскажите пожалуйста почему не хочет работать видеокарта GV-N94T-512I (GeForce 9400GT / PCI-E 2.0 x16) симптомы опишите вообще никакого сигнала почему то нет на монитор :( а вентилятор на видеокарте вращается Наверно материнка эта старая, что не подерживает видеокарту эту? хотя msi 9800GT нормальн...
M4V3RiCK
22 ноя 2010, 00:24
Форум: Для процессоров Socket AM2/AM2+ (AMD Athlon64 X2, Athlon64, Phenom & Sempron)
Тема: PCI-E не работает в режиме х16
Ответы: 33
Просмотры: 39055

Re: PCI-E не работает в режиме х16

Подскажите пожалуйста почему не хочет работать видеокарта GV-N94T-512I (GeForce 9400GT / PCI-E 2.0 x16) на материнке GA-K8NF-9 (rev. 1.x) nForce4 (4X) / Socket 939 (сокет 939 для процессоров AMD Athlon™64FX / Athlon™64 X2 / Athlon™64 Поддерживает архитектуру памяти Dual Channel DDR400 Графический ин...
M4V3RiCK
23 ноя 2009, 22:55
Форум: Для процессоров Socket 939 (AMD Athlon64 X2, Athlon64 & Sempron)
Тема: Gigabyte GA-K8NF-9 socket 939
Ответы: 50
Просмотры: 22898

Re: Gigabyte GA-K8NF-9 socket 939

можно поподробнее это переходники нужны да? а то вот подключил простым проводом который был в комплекте с кинотеатром выход spdif out на материнке ко входу coaxial in на кинотеатре и звук есть но сомневаюсь что 5.1 ))
M4V3RiCK
23 ноя 2009, 22:18
Форум: Для процессоров Socket 939 (AMD Athlon64 X2, Athlon64 & Sempron)
Тема: Gigabyte GA-K8NF-9 socket 939
Ответы: 50
Просмотры: 22898

Re: Gigabyte GA-K8NF-9 socket 939

понятно, тогда другой вопрос : как подключить домашний кинотеатр или тоже нужна отдельная звуковуха?
M4V3RiCK
23 ноя 2009, 21:48
Форум: Для процессоров Socket 939 (AMD Athlon64 X2, Athlon64 & Sempron)
Тема: Gigabyte GA-K8NF-9 socket 939
Ответы: 50
Просмотры: 22898

Re: Gigabyte GA-K8NF-9 socket 939

Подскажите куда воткнуть на этой материнской плате двухконтактный звуковой провод (один оранжевый,другой черный) для видеокарты GForce9800 чтобы звук шел по HDMI на LCD телевизор
M4V3RiCK
17 сен 2009, 22:46
Форум: Для процессоров Socket 939 (AMD Athlon64 X2, Athlon64 & Sempron)
Тема: Gigabyte GA-K8NF-9 socket 939
Ответы: 50
Просмотры: 22898

Re: Gigabyte GA-K8NF-9 socket 939

и как лучше подскажите поставить 3 планки (2 в фиолетовых слота а одну в оранжевый или наоборот)?
M4V3RiCK
17 сен 2009, 22:40
Форум: Для процессоров Socket 939 (AMD Athlon64 X2, Athlon64 & Sempron)
Тема: Gigabyte GA-K8NF-9 socket 939
Ответы: 50
Просмотры: 22898

Re: Gigabyte GA-K8NF-9 socket 939

так получается если 3 планки DDR поставить по 1 гигу в 3 слота две будут в дуал режиме чтоли работать а одна в нормальном или все три в нормальном будут?
M4V3RiCK
17 сен 2009, 07:55
Форум: Для процессоров Socket 939 (AMD Athlon64 X2, Athlon64 & Sempron)
Тема: Gigabyte GA-K8NF-9 socket 939
Ответы: 50
Просмотры: 22898

Re: Gigabyte GA-K8NF-9 socket 939

подскажите поддерживает ли эта материнка DDR2

Перейти к расширенному поиску